Land Rover форум
   Крупнейший Land Rover-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Land Rover

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
tonik266@mail.ru(ссылка) 16.11.13 16:58
юра
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться

Предыстория:
  
Пользователь не загрузил свой аватар
Сергей(ссылка) 29.07.10 19:44
Помогите пожалуйста, 2 дня назад купил РЕНЖ 1997 4.6. Посадил аккум, снял на зарядку потом поставил, машина короче незаводиться (не крутит стартер). На брелок нереагирует. Ключем открываю орет сига (на щитке пишет что мол введи код) ввожу и все равно нифига никрутит и брелок тоже несрабатывает. До того как снял аккум на зарядку все работало прекрасно. Причем конкретно НЕПОНЯТНО почему после замены аккума авто перестал реагировать на брелок. батарейки проверил в норме, светодиод загарается.........
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) landroverdriver.ru  
 Indexed: 98.63%